با سلام و احترام
کاربران محترم مهرهاست اخیرا حفره خطرناک و بسیار جدی در تمامی نسخه های جوملا منشتر شده است که برای هکر ها امکان اجرای دستورات PHP را از طریق فایل های جوملا فراهم می کند و هکر ها می توانند از طریق این حفره جهت نفوذ به سایت شما و انجام فعالیت های مخرب مانند ارسال ایمیل انبوه کلاهبرداری اینترنتی و غیره اقدام کنند.

توضیحات این حفره امنیتی در وب سایت معتبر cvedetails.com :

https://www.cvedetails.com/cve/CVE-2015-8562/

اگر از سری 3 جوملا استفاده می کنید حتما به آخرین نسخه یعنی 3.4.8 به روز رسانی کنید.
اگر از سری 2 جوملا استفاده می کنید حتما به نسخه 2.5.28 به روز رسانی کنید.

تمام نسخه های قبل از نسخه های ذکر شده در بالا دارای این حفره امنیتی هستند و در صورت عدم به روز رسانی وب سایت شما کاملا در معرض سوء استفاده و هک قرار خواهد داشت.

با تشکر
مهرهاست

Wednesday, February 17, 2016

« برگشت